Developing lightweight computation at the DSG edge

Commit a4784873 authored by p4u's avatar p4u
Browse files

Adapt bmx6 dependences of qmp-tinynode to be compatible with the last version...

Adapt bmx6 dependences of qmp-tinynode to be compatible with the last version of bmx6-openwrt repository
parent 07de619e
......@@ -46,7 +46,7 @@ define Package/qmp-tiny-node
+radvd \
+hostapd-mini +wpa-supplicant-mini \
+wireless-tools +iw +netperf \
+bmx6-qmp +bmx6-qmp-uci-config +bmx6-qmp-json +bmx6-qmp-sms +bmx6-luci \
+bmx6 +bmx6-uci-config +bmx6-json +bmx6-sms +luci-app-bmx6 \
+gwck-qmp +luci-theme-qmp \
+firewall \
+6in4 +6to4 \
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment